Upgrade to 0.1.4 required

IMPORTANT

A serious bug was found in version 0.1.3 of Agile-Trac. Please upgrade to 0.1.4 by using the following easy_install command.

sudo easy_install -U http://svn.agile-trac.org/BRANCH/TRUNK/source/agiletracplugin/0.11/
  • Posted: 2008-09-29 23:36 (Updated: 2009-02-08 14:06)
  • Author: ja11sop
  • Categories: updates

Comments

No comments.